Le site Zataz.com a repéré une faille de sécurité dont aucune protection n’existe encore, couramment appelé un “0day”. Cette faille affecte Adobe reader et Adobe Acrobat et rend donc risquée l’ouverture d’un document PDF avec ces programmes.

Dévoilé “en exclusivité” sur Zataz.com, le “0day” est démontré vidéo à l’appui. Adobe avait, la veille, lancé une nouvelle alerte au sujet d’Adobe reader et Adobe Acrobat. Selon le site, un patch serait en préparation pour les versions touchées, à savoir obe Reader 9.3.4 et les versions antérieures de Windows, Macintosh et UNIX, et Adobe Acrobat 9.3.4 (et les versions antérieures) sous Windows et Macintosh.

Cette faille, qui permettrait à un attaquant de prendre le contrôle du système affecté, rend risqué l’ouverture d’un document PDF avec l’un de ces programmes.

[youtube VucXeZb9MDQ]

Source:  Zataz.com